The bots we were speaking about are being planned to be re-build in a better and proper way. So, that's why we're not considering them as incidents. You can request any change or new feature regarding those bots to the product team using the form at https://paradigm.canny.io/
Resolved
The bots we were speaking about are being planned to be re-build in a better and proper way. So, that's why we're not considering them as incidents. You can request any change or new feature regarding those bots to the product team using the form at https://paradigm.canny.io/
Investigating
We are actively investigating this issue, subscribe and stay tuned for updates.